[fxruby-users] FXRuby 1.6.11 problems with Ruby 1.8.5?

Philippe Lang philippe.lang at attiksystem.ch
Fri Apr 20 01:01:53 EDT 2007


fxruby-users-bounces at rubyforge.org wrote:

> So my answer is: Time for you to upgrade to 1.8.6. ;)

I'll do it! :)

Thanks for your help,

Regards,

Philippe Lang


More information about the fxruby-users mailing list