[fxruby-users] Problems

Lyle Johnson lyle at knology.net
Tue Nov 28 22:24:54 EST 2006

On Nov 28, 2006, at 5:59 PM, Steven Quinones-Colon wrote:

> I installed  fxruby-1.6.3 and when I do: require 'fox16' I get a  
> ton of these:


This bug has been discussed to death on the mailing list; please  
check the mailing list archives for more information. There's also an  
open bug report about it, here:


-- Lyle

More information about the fxruby-users mailing list