[fxruby-users] Error when compiling FXRuby-1.6.0

Lyle Johnson lyle at knology.net
Wed May 31 08:11:34 EDT 2006

On May 30, 2006, at 11:05 PM, Stephen Ng wrote:

> Thanks the quick reply.
> I reinstalled Fox-1.6 and then compiled FXRuby again. This time
> everthing went alright. Don't know what was wrong with the Fox
> installation in the first place. C++ test programs worked!!
> Anyway, thanks for your help.

No problem. I love problems that work themselves out. ;)

More information about the fxruby-users mailing list