[fxruby-users] [Foxgui-users][ANN] FXRuby 1.6.0 Now Available

Lyle Johnson lyle at knology.net
Mon May 29 18:10:36 EDT 2006


On May 29, 2006, at 4:56 PM, Joel VanderWerf wrote:

> I think I only see the changes up to 1.4.6 on this page.

My bad. Check it again (may require a browser refresh).



More information about the fxruby-users mailing list