[fxruby-users] foxguib

Russell Fulton r.fulton at auckland.ac.nz
Thu Feb 9 14:49:08 EST 2006

Antti Karanta wrote:
>   So I compiled fox 1.2 and now the images look fine.

I notice that there are several important apps that only work with
fox1.2 (including freeride). What is the issue that prevents these apps
being moved to 1.4?


More information about the fxruby-users mailing list