[fxruby-users] problem with require

Nick Tzanos corelon at gmail.com
Wed Jun 1 07:03:10 EDT 2005


Hello, 

When I try to test the fxruby gem installation from irb I get the following:

require 'rubygems'
False

although, when I do:

require 'fox12' I get True...

What can I do to fix this problem?

Regards,

Nick Tzanos



More information about the fxruby-users mailing list