Ant: Re: Ant: Re: [fxruby-users] problem installing fxruby

Lyle Johnson lyle at
Wed Aug 17 08:16:09 EDT 2005

On Aug 17, 2005, at 6:33 AM, Markus Jais wrote:

> I installed the new version. now the build runs
> without errors. but I still get:
> irb(main):001:0> require 'rubygems'
> => true
> irb(main):002:0> require 'fox12'
> => false

Hmmm, that doesn't really tell me anything about what might be wrong. 
What happens when you run one of the example programs (e.g. 

More information about the fxruby-users mailing list