[fxruby-users] Re: FXRuby for fox-toolkit-1.4.11?

Laurent Julliard laurent at moldus.org
Mon Apr 11 12:34:26 EDT 2005


Just speculating here but would it make sense to skip over FXruby 1.4 
and target 1.6 instead?

Laurent



More information about the fxruby-users mailing list