[fxruby-users] installation problems

Jason Wang randomtalk at gmail.com
Sat Apr 2 22:51:46 EST 2005


mmm.. i'm really new to ruby.. not really sure what your talking about
:| i tried typing in /usr/bin/ruby1.8 -e 'p $LOAD_PATH', it just gave 
 me a >, assuming that's where you input ruby code? i tried searching
for the file, can't find it apparently.. i'm using the latest debian
package from apt get.. do you know wat's going on?
-- 
www.programer.name - my own personal blog : )


More information about the fxruby-users mailing list