[FLVTool2-users] Gem on OSX problem with 1.0.6

Norman Timmler norman.timmler at inlet-media.de
Wed Feb 14 07:57:12 EST 2007


Hi,

hmmm, it works well for me:

$ sudo gem install flvtool2
Password:
Need to update 19 gems from http://gems.rubyforge.org
...................
complete
Successfully installed flvtool2-1.0.6

Don't know...

Ciao,
Norman

Am 14.02.2007 13:27 Uhr schrieb "Eric Priou" unter <erixtekila at gmail.com>:

> Hi Norman,
> 
> $ sudo gem install flvtool2
> Password:
> Bulk updating Gem source index for: http://gems.rubyforge.org
> ERROR:  While executing gem ... (Gem::GemNotFoundException)
>      Could not find flvtool2 (> 0) in any repository
> 
> I've installed flvtool2 from the last repository.
> Can it make a version collision ?
> 
> Cheers
> ----
> Eric Priou
> aka  erixtekila
> Articles : http://www.v-i-a.net/inprogress
> Oregano : http://www.v-i-a.net/inprogress/oregano
> 
> 
> _______________________________________________
> Flvtool2-users mailing list
> Flvtool2-users at rubyforge.org
> http://rubyforge.org/mailman/listinfo/flvtool2-users




More information about the Flvtool2-users mailing list