[FLVTool2-users] Getting some errors - help requested

Emmett Shear emmett.shear at gmail.com
Tue Aug 14 17:59:01 EDT 2007


> ERROR: /usr/bin/flvtool2:2:in `require'
> ERROR: /usr/bin/flvtool2:2
>
> Any ideas?
>

I vaguely remember running into a similar issue when I was using
flvtool2 - my issue had to do with the encoding my flvs were in (VP6
vs. the more standard Sorennson). Do you know the encoding for your
files?

- Emmett


More information about the Flvtool2-users mailing list