[Backgroundrb-devel] version yml file

hemant gethemant at gmail.com
Fri May 30 12:12:22 EDT 2008


you can use:
./script/backgroundrb --version


On Thu, May 29, 2008 at 1:24 AM, A &amp; L <solomon20723 at yahoo.com> wrote:
> Hi,
> I am trying to get the scheduling to work with my RoR application.
> How do I determine what version of backgroundrb I have configured?
> When I try to invoke    rake backgroundrb:setup  , it fails.
> Thanks for the help.
> Linda
>
>
>
> _______________________________________________
> Backgroundrb-devel mailing list
> Backgroundrb-devel at rubyforge.org
> http://rubyforge.org/mailman/listinfo/backgroundrb-devel
>



-- 
Let them talk of their oriental summer climes of everlasting
conservatories; give me the privilege of making my own summer with my
own coals.

http://gnufied.org


More information about the Backgroundrb-devel mailing list