[Backgroundrb-devel] which version of backgroundrb to use

Peter Brown peter at flippyhead.com
Fri Nov 30 13:57:12 EST 2007


Hello

I've been using backgroundrb for a while now and love it.


I've notices some recent updates and am confused as to which branch/tag is
what.


What's the difference between these:


new_core/
version010/
version099/
version10/


and trunk, and where does "0.2.2" fit in?




Thanks!


-- 
Peter T. Brown
peter at wagglelabs.com
http://wagglelabs.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://rubyforge.org/pipermail/backgroundrb-devel/attachments/20071130/cf3f9867/attachment.html 


More information about the Backgroundrb-devel mailing list