[Backgroundrb-devel] environment config parameter

Ezra Zygmuntowicz ezmobius at gmail.com
Wed Sep 6 13:30:56 EDT 2006


On Sep 5, 2006, at 9:09 AM, Chris Roos wrote:

> Am I correct in thinking that this is no longer required?  The only
> place I could see it used (script/start) was commented out.
>
> Chris
> _______________________________________________
> Backgroundrb-devel mailing list
> Backgroundrb-devel at rubyforge.org
> http://rubyforge.org/mailman/listinfo/backgroundrb-devel


Hey Chris-

	You may have discovered a small bug I introduced when I  
changed :load_rails to actually require env.rb. I will have a look  
and do an update later today to fix the problem.

-Ezra


More information about the Backgroundrb-devel mailing list