Files | Admin

Notes:

Release Name: 0.8.4

Notes:
Ruby-ANSI.SYS is a library to render texts with ANSI escape sequences.


Changes: == 0.8.4 2011-02-10\n\n* Modified to be compatible with Ruby 1.9. Thanks to @jugyo