Files | Admin

Notes:

Release Name: 1.14.1 binary gem for Ruby 1.8.5

Notes: This release has a fix for the NoMethodError problem encountered when using RubyGems 0.9.3 and later. Otherwise it is identical to the previous release. Thanks to Matthias Reitinger for identifying the problem and suggesting the fix.


Changes: Changed rmagick.gemspec to add "ext" to the "require_path" list instead of replacing it with %w{ext lib}.