Files | Admin

Notes:

Release Name: Flash Rails Lite 0.9.0.2

Notes:
*** The -p22compat comes with Ruby 1.8.7-p22 in
case you need it for compatibility reasons.

This is a minor update to Flash Rails.  Some
documentation is in the README.txt and you can
ask any questions in the forum.  The notable
change here is the update to using Ruby 1.8.7-p72.

You can download either the zip file or the (much
smaller) 7z file if you have 7zip installed.  They
were both compressed from the same source folder,
so it doesn't matter.


Changes: changes since 0.9 * updated Ruby to 1.8.7-p72 * updated SQLite to 3.6.1 * fixed bug #18279 - use relative path to cmd.exe