Forums | Admin

Discussion Forums: open-discussion

Start New Thread Start New Thread
Message: 68363
BY: Daniel Berger (djberg96)
DATE: 2009-04-15 20:48
SUBJECT: RE: require 'Win32API'

 

Hi David,

That should not be necessary. What version of win32-clipboard are you using? The gemspec already requires windows-pr, which in turn requires win32-api.

Regards,

Dan


Thread View

Thread Author Date
require 'Win32API'David Wilcock2009-03-03 12:29
      RE: require 'Win32API'Daniel Berger2009-04-15 20:48
            RE: require 'Win32API'David Wilcock2009-04-20 09:58
            RE: require 'Win32API'Dan Rathbun2009-11-12 01:00
                  RE: require 'Win32API'Daniel Berger2009-11-12 02:15
                        RE: require 'Win32API'Dan Rathbun2009-11-12 04:46

Post a followup to this message