Forums | Admin

Discussion Forums: rubyforge-help

Start New Thread Start New Thread

 

By: Tom Copeland
RE: Rails 3.3.4, ruby1.9.2 does not work for me [ reply ]  
2011-03-04 19:00
You may want to post your question on a Rails mailing list; this forum is for RubyForge-specific questions only.

Yours,

Tom

By: Navneet sharma
Rails 3.3.4, ruby1.9.2 does not work for me [ reply ]  
2011-03-04 15:01
on executing "rails new <app_name>" , in app_name script named folder doen't created files. so what should i do for that?