Forums | Admin

Discussion Forums: help

Start New Thread Start New Thread

 

By: Denise Payne
installation [ reply ]  
2008-07-24 19:38
I have installed ruby 1.8.6 but can't find the actual application to run instiki.cmd???